<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
	<base href="http://thekabultimes.gov.af/" />
	<title>The Kabul Times - President Ghani chairs cabinet session</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Poyasazan v4.7" />
	<meta name="generation-time" content="0s" />

	<link rel="search" type="application/opensearchdescription+xml" href="http://thekabultimes.gov.af/index.php/opensearch" title="The Kabul Times" />
	
		<meta name="Description" content="President Ghani chairs cabinet session" />
		<meta name="Keywords" content="National,President Ghani chairs cabinet session,President,Ghani,chairs,cabinet,session" />
	<link rel="alternate" type="application/rss+xml" title="President Ghani chairs cabinet session" href="http://thekabultimes.gov.af/index.php/feed/newsnational/12903-president-ghani-chairs-cabinet-session.rss" />
<link rel="alternate" type="application/rss+xml" title="National" href="http://thekabultimes.gov.af/index.php/feed/newsnational/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="The Kabul Times" href="http://thekabultimes.gov.af/index.php/feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://thekabultimes.gov.af/themes/times/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://thekabultimes.gov.af/themes/times/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://thekabultimes.gov.af/themes/times/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://thekabultimes.gov.af/themes/times/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://thekabultimes.gov.af/themes/times/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://thekabultimes.gov.af/themes/times/css/print.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://thekabultimes.gov.af/themes/times/css/main_nav.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://thekabultimes.gov.af/themes/times/css/ticker_typer.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://thekabultimes.gov.af/themes/times/css/plugin_newsletter.css" media="screen"/>

	<script type="text/javascript" src="http://thekabultimes.gov.af/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/ticker_typer,js/stars,js/tooltips,js/framework/builder,js/framework/effects,js/vivvo_bbcbox,js/bookmark"></script>

    
	
   
     <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
     
     
     
     <script type="text/javascript" src="http://thekabultimes.gov.af/themes/times/js/jquery.js" ></script> 

<script type="text/javascript">jQuery.noConflict();</script>
<script>
 jQuery(document).ready(function(){
  	jQuery("#back-top").hide();
 	jQuery(function () {
		jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() > 100) {
				jQuery('#back-top').fadeIn();
			} else {
				jQuery('#back-top').fadeOut();
			}
		});
 		jQuery('#back-top a').click(function () {
			jQuery('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});
 }); 
</script>



      
</link></head>




<body>
	<div class="pages_top">
<div id="back-top"> <a href="#top"><span ></span></a> </div>

		<div class="box_pages">
			<ul>
				
                	
						<li>
                        	
                                	<a href="http://thekabultimes.gov.af/index.php/help.html">Help</a>


                                
                        </li>
                    
				
                	
						<li>
                        	
                                	<a href="http://thekabultimes.gov.af/index.php/about.html">About us</a>


                                
                        </li>
                    
				
                	
						<li>
                        	
                                	<a href="http://thekabultimes.gov.af/index.php/contact.html">Contact us</a>


                                
                        </li>
                    
				
                	
						<li>
                        	
                                	<a href="http://thekabultimes.gov.af/index.php/partner.html">Partner</a>


                                
                        </li>
                    
				
                	
						<li>
                        	
                                	<a href="http://thekabultimes.gov.af/index.php/about-us.html">aboutusmore</a>


                                
                        </li>
                    
				
			</ul>
		</div>
        
   
  
	
    
</div>
    <div id="container">
              <div>
  <div id="header">
    <div class="header_image"> <a href="http://thekabultimes.gov.af/"> <img src="http://thekabultimes.gov.af/themes/times/img/header.jpg" alt="The Kabul Times" title="The Kabul Times" /></a>
      <div class="date"> 
        <script type="text/javascript" src="http://thekabultimes.gov.af/themes/times/en_date.php" ></script> 
      </div>
      
      <div class="weather">
       <div>
  <div id="weath"> <img src="http://thekabultimes.gov.af/themes/times/img/loading.gif" /> </div>
  <script>
	jQuery(document).ready(function(){
  		jQuery("#weath").load("../weather/weather.php?xml=http://rss.wunderground.com/auto/rss_full/global/stations/40948.xml");  
 	})
	</script> 
</div>
       </div>
    </div>
    <div id="mainNav">
      
        
	
	
	
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a href="index.php">
                                	
									
									Home
								</a>
								
							</li>
						
					
						
							<li class="selected">
                            	
								<a href="http://thekabultimes.gov.af/index.php/newsnational/index.1.html">
                                	
									
									National
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://thekabultimes.gov.af/index.php/newsworld/index.1.html">
                                	
									
									World
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://thekabultimes.gov.af/index.php/editorial/index.1.html">
                                	
									
									Editorial
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="#" class="sub">
                                	
									
									Opinions
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://thekabultimes.gov.af/index.php/opinions/politics/index.1.html">
                                                            	
                                                                
                                                                Politics
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://thekabultimes.gov.af/index.php/opinions/culture/index.1.html">
                                                            	
                                                                
                                                                Culture
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://thekabultimes.gov.af/index.php/opinions/social/index.1.html" class="sub">
                                                            	
                                                                
                                                                Social
                                                            </a>
                                                            
                                                                
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://thekabultimes.gov.af/index.php/opinions/social/sport/index.1.html">
                                                            	
                                                                
                                                                Sport
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://thekabultimes.gov.af/index.php/opinions/economic/index.1.html">
                                                            	
                                                                
                                                                Economic
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://thekabultimes.gov.af/index.php/cartoon/index.1.html">
                                	
									
									Cartoon
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://thekabultimes.gov.af/index.php/e-paper/index.1.html">
                                	
									
									E-Paper
								</a>
								
							</li>
						
					
						
							<li>
                            	
								<a href="http://thekabultimes.gov.af/index.php/interviews/index.1.html">
                                	
									
									Interviews
								</a>
								
							</li>
						
					
						
							<li class="last">
                            	
								<a href="http://thekabultimes.gov.af/index.php/gallery/index.1.html">
                                	
									
									Photo of the Day
								</a>
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
                <script type="text/javascript" src="http://thekabultimes.gov.af/themes/times/js/jquery-1.10.2.min.js" ></script>
                  <script>
		  
				jQuery(function() {
 					   var path = window.location.href;
                       var currents = path.substring(path.lastIndexOf('{VIVVO_URL}/')+1);
					   var homepage = path.substring(path.lastIndexOf('/')+1);
					  
   					jQuery("#mainNav li a").each(function(){
						  var urls = jQuery(this).attr('href');
  						 
  						   if(currents==urls){
 							  jQuery(this).addClass('current');
							  jQuery(this).parent("li").addClass('current');
 						  } else if(homepage==urls){
 							  jQuery("#mainNav li:first-child a").addClass('current');
							   jQuery("#mainNav li:first-child").addClass('current');
						  } 
					 
					});
				});
				
				</script>
                <script type="text/javascript">
                  jQuery.noConflict();
                </script>
        
        
			
	 

      
      
	
		<div id="box_search" class="search">
			<form action="http://thekabultimes.gov.af/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
                
				<div class="SearchBg">
                <input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
                </div>
                
				<button class="searchButton" type="submit" name="search" value="0"><!--<vte:value select="Search" />--></button>
                
                
               <!-- <div class="search_advanced">
                     <a href="http://thekabultimes.gov.af/index.php/search.html">
                        <vte:value select="Advanced search" />
                     </a>
                 </div>-->
			</form>
		</div>
       <!-- <div class="clb"></div>-->
	

    </div>
    
    
    
    
            <ul class="ticker" id="js-news">
                
                    <li class="category" style="display: none">
                        <strong><a href="http://thekabultimes.gov.af/index.php/home/index.1.html">Headlines :</a></strong>
                            
                                    <ul>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsworld/12907-over-40-terrorists-killed-in-airstrikes-in-syria%E2%80%99s-aleppo-province-report.html">Over 40 terrorists killed in airstrikes in Syria’s Aleppo Province: Report</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/editorial/12906-andsf-day-admiring-sacrifices-devotion-of-pro-democracy-forces.html">ANDSF Day; admiring sacrifices &amp; devotion of pro-democracy forces</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12905-contract-on-construction-of-dare-sourf-yakawlang-road-signed.html">Contract on construction of Dare Sourf-Yakawlang road signed</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12904-implementation-of-new-plans-to-help-prevent-security-threats-in-1396-mod.html">Implementation of new plans to help prevent security threats in 1396, MoD</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html">President Ghani chairs cabinet session</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12902-president-ghani-ce-abdullah-offer-farewell-to-barack-obama-via-phone.html">President Ghani, CE Abdullah offer farewell to Barack Obama via phone</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12901-nsc-holds-meeting.html">NSC holds meeting</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12900-bringing-reforms-essential-to-win-people-trust-dr-abdullah.html">Bringing reforms essential to win people trust, Dr. Abdullah</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12899-culture-art-deputy-minister-introduced-to-moic-employees.html">Culture, art deputy minister introduced to MoIC employees</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12897-afghanistan-defeats-oman-in-desert-t20-challenge-semi-final.html">Afghanistan  defeats Oman in Desert T20 Challenge semi-final</a></li>
                                        
                                    </ul>
                                
                        </li>
                
                    <li class="category" style="display: none">
                        <strong><a href="http://thekabultimes.gov.af/index.php/newsnational/index.1.html">Headlines :</a></strong>
                            
                                    <ul>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsworld/12907-over-40-terrorists-killed-in-airstrikes-in-syria%E2%80%99s-aleppo-province-report.html">Over 40 terrorists killed in airstrikes in Syria’s Aleppo Province: Report</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/editorial/12906-andsf-day-admiring-sacrifices-devotion-of-pro-democracy-forces.html">ANDSF Day; admiring sacrifices &amp; devotion of pro-democracy forces</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12905-contract-on-construction-of-dare-sourf-yakawlang-road-signed.html">Contract on construction of Dare Sourf-Yakawlang road signed</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12904-implementation-of-new-plans-to-help-prevent-security-threats-in-1396-mod.html">Implementation of new plans to help prevent security threats in 1396, MoD</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html">President Ghani chairs cabinet session</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12902-president-ghani-ce-abdullah-offer-farewell-to-barack-obama-via-phone.html">President Ghani, CE Abdullah offer farewell to Barack Obama via phone</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12901-nsc-holds-meeting.html">NSC holds meeting</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12900-bringing-reforms-essential-to-win-people-trust-dr-abdullah.html">Bringing reforms essential to win people trust, Dr. Abdullah</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12899-culture-art-deputy-minister-introduced-to-moic-employees.html">Culture, art deputy minister introduced to MoIC employees</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12897-afghanistan-defeats-oman-in-desert-t20-challenge-semi-final.html">Afghanistan  defeats Oman in Desert T20 Challenge semi-final</a></li>
                                        
                                    </ul>
                                
                        </li>
                
                    <li class="category" style="display: none">
                        <strong><a href="http://thekabultimes.gov.af/index.php/newsworld/index.1.html">Headlines :</a></strong>
                            
                                    <ul>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsworld/12907-over-40-terrorists-killed-in-airstrikes-in-syria%E2%80%99s-aleppo-province-report.html">Over 40 terrorists killed in airstrikes in Syria’s Aleppo Province: Report</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/editorial/12906-andsf-day-admiring-sacrifices-devotion-of-pro-democracy-forces.html">ANDSF Day; admiring sacrifices &amp; devotion of pro-democracy forces</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12905-contract-on-construction-of-dare-sourf-yakawlang-road-signed.html">Contract on construction of Dare Sourf-Yakawlang road signed</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12904-implementation-of-new-plans-to-help-prevent-security-threats-in-1396-mod.html">Implementation of new plans to help prevent security threats in 1396, MoD</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html">President Ghani chairs cabinet session</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12902-president-ghani-ce-abdullah-offer-farewell-to-barack-obama-via-phone.html">President Ghani, CE Abdullah offer farewell to Barack Obama via phone</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12901-nsc-holds-meeting.html">NSC holds meeting</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12900-bringing-reforms-essential-to-win-people-trust-dr-abdullah.html">Bringing reforms essential to win people trust, Dr. Abdullah</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12899-culture-art-deputy-minister-introduced-to-moic-employees.html">Culture, art deputy minister introduced to MoIC employees</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12897-afghanistan-defeats-oman-in-desert-t20-challenge-semi-final.html">Afghanistan  defeats Oman in Desert T20 Challenge semi-final</a></li>
                                        
                                    </ul>
                                
                        </li>
                
                    <li class="category" style="display: none">
                        <strong><a href="http://thekabultimes.gov.af/index.php/editorial/index.1.html">Headlines :</a></strong>
                            
                                    <ul>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsworld/12907-over-40-terrorists-killed-in-airstrikes-in-syria%E2%80%99s-aleppo-province-report.html">Over 40 terrorists killed in airstrikes in Syria’s Aleppo Province: Report</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/editorial/12906-andsf-day-admiring-sacrifices-devotion-of-pro-democracy-forces.html">ANDSF Day; admiring sacrifices &amp; devotion of pro-democracy forces</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12905-contract-on-construction-of-dare-sourf-yakawlang-road-signed.html">Contract on construction of Dare Sourf-Yakawlang road signed</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12904-implementation-of-new-plans-to-help-prevent-security-threats-in-1396-mod.html">Implementation of new plans to help prevent security threats in 1396, MoD</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html">President Ghani chairs cabinet session</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12902-president-ghani-ce-abdullah-offer-farewell-to-barack-obama-via-phone.html">President Ghani, CE Abdullah offer farewell to Barack Obama via phone</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12901-nsc-holds-meeting.html">NSC holds meeting</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12900-bringing-reforms-essential-to-win-people-trust-dr-abdullah.html">Bringing reforms essential to win people trust, Dr. Abdullah</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12899-culture-art-deputy-minister-introduced-to-moic-employees.html">Culture, art deputy minister introduced to MoIC employees</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12897-afghanistan-defeats-oman-in-desert-t20-challenge-semi-final.html">Afghanistan  defeats Oman in Desert T20 Challenge semi-final</a></li>
                                        
                                    </ul>
                                
                        </li>
                
                    <li class="category" style="display: none">
                        <strong><a href="http://thekabultimes.gov.af/index.php/opinions/index.1.html">Headlines :</a></strong>
                            
                                    <ul>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsworld/12907-over-40-terrorists-killed-in-airstrikes-in-syria%E2%80%99s-aleppo-province-report.html">Over 40 terrorists killed in airstrikes in Syria’s Aleppo Province: Report</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/editorial/12906-andsf-day-admiring-sacrifices-devotion-of-pro-democracy-forces.html">ANDSF Day; admiring sacrifices &amp; devotion of pro-democracy forces</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12905-contract-on-construction-of-dare-sourf-yakawlang-road-signed.html">Contract on construction of Dare Sourf-Yakawlang road signed</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12904-implementation-of-new-plans-to-help-prevent-security-threats-in-1396-mod.html">Implementation of new plans to help prevent security threats in 1396, MoD</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html">President Ghani chairs cabinet session</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12902-president-ghani-ce-abdullah-offer-farewell-to-barack-obama-via-phone.html">President Ghani, CE Abdullah offer farewell to Barack Obama via phone</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12901-nsc-holds-meeting.html">NSC holds meeting</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12900-bringing-reforms-essential-to-win-people-trust-dr-abdullah.html">Bringing reforms essential to win people trust, Dr. Abdullah</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12899-culture-art-deputy-minister-introduced-to-moic-employees.html">Culture, art deputy minister introduced to MoIC employees</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12897-afghanistan-defeats-oman-in-desert-t20-challenge-semi-final.html">Afghanistan  defeats Oman in Desert T20 Challenge semi-final</a></li>
                                        
                                    </ul>
                                
                        </li>
                
                    <li class="category" style="display: none">
                        <strong><a href="http://thekabultimes.gov.af/index.php/cartoon/index.1.html">Headlines :</a></strong>
                            
                                    <ul>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsworld/12907-over-40-terrorists-killed-in-airstrikes-in-syria%E2%80%99s-aleppo-province-report.html">Over 40 terrorists killed in airstrikes in Syria’s Aleppo Province: Report</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/editorial/12906-andsf-day-admiring-sacrifices-devotion-of-pro-democracy-forces.html">ANDSF Day; admiring sacrifices &amp; devotion of pro-democracy forces</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12905-contract-on-construction-of-dare-sourf-yakawlang-road-signed.html">Contract on construction of Dare Sourf-Yakawlang road signed</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12904-implementation-of-new-plans-to-help-prevent-security-threats-in-1396-mod.html">Implementation of new plans to help prevent security threats in 1396, MoD</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html">President Ghani chairs cabinet session</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12902-president-ghani-ce-abdullah-offer-farewell-to-barack-obama-via-phone.html">President Ghani, CE Abdullah offer farewell to Barack Obama via phone</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12901-nsc-holds-meeting.html">NSC holds meeting</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12900-bringing-reforms-essential-to-win-people-trust-dr-abdullah.html">Bringing reforms essential to win people trust, Dr. Abdullah</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12899-culture-art-deputy-minister-introduced-to-moic-employees.html">Culture, art deputy minister introduced to MoIC employees</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12897-afghanistan-defeats-oman-in-desert-t20-challenge-semi-final.html">Afghanistan  defeats Oman in Desert T20 Challenge semi-final</a></li>
                                        
                                    </ul>
                                
                        </li>
                
                    <li class="category" style="display: none">
                        <strong><a href="http://thekabultimes.gov.af/index.php/e-paper/index.1.html">Headlines :</a></strong>
                            
                                    <ul>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsworld/12907-over-40-terrorists-killed-in-airstrikes-in-syria%E2%80%99s-aleppo-province-report.html">Over 40 terrorists killed in airstrikes in Syria’s Aleppo Province: Report</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/editorial/12906-andsf-day-admiring-sacrifices-devotion-of-pro-democracy-forces.html">ANDSF Day; admiring sacrifices &amp; devotion of pro-democracy forces</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12905-contract-on-construction-of-dare-sourf-yakawlang-road-signed.html">Contract on construction of Dare Sourf-Yakawlang road signed</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12904-implementation-of-new-plans-to-help-prevent-security-threats-in-1396-mod.html">Implementation of new plans to help prevent security threats in 1396, MoD</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html">President Ghani chairs cabinet session</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12902-president-ghani-ce-abdullah-offer-farewell-to-barack-obama-via-phone.html">President Ghani, CE Abdullah offer farewell to Barack Obama via phone</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12901-nsc-holds-meeting.html">NSC holds meeting</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12900-bringing-reforms-essential-to-win-people-trust-dr-abdullah.html">Bringing reforms essential to win people trust, Dr. Abdullah</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12899-culture-art-deputy-minister-introduced-to-moic-employees.html">Culture, art deputy minister introduced to MoIC employees</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12897-afghanistan-defeats-oman-in-desert-t20-challenge-semi-final.html">Afghanistan  defeats Oman in Desert T20 Challenge semi-final</a></li>
                                        
                                    </ul>
                                
                        </li>
                
                    <li class="category" style="display: none">
                        <strong><a href="http://thekabultimes.gov.af/index.php/interviews/index.1.html">Headlines :</a></strong>
                            
                                    <ul>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsworld/12907-over-40-terrorists-killed-in-airstrikes-in-syria%E2%80%99s-aleppo-province-report.html">Over 40 terrorists killed in airstrikes in Syria’s Aleppo Province: Report</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/editorial/12906-andsf-day-admiring-sacrifices-devotion-of-pro-democracy-forces.html">ANDSF Day; admiring sacrifices &amp; devotion of pro-democracy forces</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12905-contract-on-construction-of-dare-sourf-yakawlang-road-signed.html">Contract on construction of Dare Sourf-Yakawlang road signed</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12904-implementation-of-new-plans-to-help-prevent-security-threats-in-1396-mod.html">Implementation of new plans to help prevent security threats in 1396, MoD</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html">President Ghani chairs cabinet session</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12902-president-ghani-ce-abdullah-offer-farewell-to-barack-obama-via-phone.html">President Ghani, CE Abdullah offer farewell to Barack Obama via phone</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12901-nsc-holds-meeting.html">NSC holds meeting</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12900-bringing-reforms-essential-to-win-people-trust-dr-abdullah.html">Bringing reforms essential to win people trust, Dr. Abdullah</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12899-culture-art-deputy-minister-introduced-to-moic-employees.html">Culture, art deputy minister introduced to MoIC employees</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12897-afghanistan-defeats-oman-in-desert-t20-challenge-semi-final.html">Afghanistan  defeats Oman in Desert T20 Challenge semi-final</a></li>
                                        
                                    </ul>
                                
                        </li>
                
                    <li class="category" style="display: none">
                        <strong><a href="http://thekabultimes.gov.af/index.php/gallery/index.1.html">Headlines :</a></strong>
                            
                                    <ul>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsworld/12907-over-40-terrorists-killed-in-airstrikes-in-syria%E2%80%99s-aleppo-province-report.html">Over 40 terrorists killed in airstrikes in Syria’s Aleppo Province: Report</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/editorial/12906-andsf-day-admiring-sacrifices-devotion-of-pro-democracy-forces.html">ANDSF Day; admiring sacrifices &amp; devotion of pro-democracy forces</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12905-contract-on-construction-of-dare-sourf-yakawlang-road-signed.html">Contract on construction of Dare Sourf-Yakawlang road signed</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/opinions/politics/12904-implementation-of-new-plans-to-help-prevent-security-threats-in-1396-mod.html">Implementation of new plans to help prevent security threats in 1396, MoD</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html">President Ghani chairs cabinet session</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12902-president-ghani-ce-abdullah-offer-farewell-to-barack-obama-via-phone.html">President Ghani, CE Abdullah offer farewell to Barack Obama via phone</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12901-nsc-holds-meeting.html">NSC holds meeting</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12900-bringing-reforms-essential-to-win-people-trust-dr-abdullah.html">Bringing reforms essential to win people trust, Dr. Abdullah</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12899-culture-art-deputy-minister-introduced-to-moic-employees.html">Culture, art deputy minister introduced to MoIC employees</a></li>
                                        
                                            <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12897-afghanistan-defeats-oman-in-desert-t20-challenge-semi-final.html">Afghanistan  defeats Oman in Desert T20 Challenge semi-final</a></li>
                                        
                                    </ul>
                                
                        </li>
                
            </ul>
            <script type="text/javascript">
                new vivvoTickerTyper($$('ul.ticker')[0]);
            </script>
        

   <!-- <div class="banner_top"></div>-->
    
<link rel="stylesheet" type="text/css" href="http://thekabultimes.gov.af/themes/times/fav/fav.css" />
<div id="main_1">
<div class="social"> <a href="#">
  <div class="twitter-roll social-roll" ></div>
  </a> <a href="https://www.facebook.com/thekabultimes">
  <div class="facebook-roll social-roll" ></div>
  </a> <a href="https://plus.google.com/102272806114161369099" rel="publisher">
  <div class="google-roll social-roll" ></div>
  </a> </div>
</div>
    

  </div>
</div>
             
               <div class="features_right">
                <div id="content_features_right">
                  <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://thekabultimes.gov.af/themes/times/img/icon_email.png" alt="Email to a friend" /> Email to a friend</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://thekabultimes.gov.af/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>To:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Your email address:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Message:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="3" cols="18" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Submit" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="12903" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html?print" target="_blank"><img src="http://thekabultimes.gov.af/themes/times/img/icon_print.png" alt="Print version" /> Print version</a>
				</li>
				
					<li>
						<a href="http://thekabultimes.gov.af/index.php/feed/newsnational/12903-president-ghani-chairs-cabinet-session.txt"><img src="http://thekabultimes.gov.af/themes/times/img/icon_text.png" alt="Plain text" /> Plain text</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                  <!-- <vte:include file="templates/times/box/article_social_bookmarks.tpl" />-->
                  
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Tagged as:</h3>
        
                No tags for this article
            
    </div>

                  
    	
    
                  <!--NoCache box/article_vote.tpl-->
	
        
        <div id="box_article_rating" class="box box_gray">
            <h3 class="box_title title_gray">Rate this article</h3>
            <div class="article_rating">0</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 12903;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'http://thekabultimes.gov.af/themes/times/img/stars.gif'
				});
            </script>
        </div>
    
<!--NoCache-->
                  
        
    
                  
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_white">More from National</h3>
            <ul>
                
                    <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12902-president-ghani-ce-abdullah-offer-farewell-to-barack-obama-via-phone.html">President Ghani, CE Abdullah offer farewell to Barack Obama via phone</a></li>
                
                    <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12901-nsc-holds-meeting.html">NSC holds meeting</a></li>
                
                    <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12900-bringing-reforms-essential-to-win-people-trust-dr-abdullah.html">Bringing reforms essential to win people trust, Dr. Abdullah</a></li>
                
                    <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12899-culture-art-deputy-minister-introduced-to-moic-employees.html">Culture, art deputy minister introduced to MoIC employees</a></li>
                
                    <li><a href="http://thekabultimes.gov.af/index.php/newsnational/12898-unregistered-media-outlets-to-be-legally-treated-dr-sadat.html">Unregistered media outlets to be legally treated, Dr. Sadat</a></li>
                
            </ul>
        </div>
    
                  
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                </div>
              </div>
             
               <div class="features_left">
                
	<div class="box_breadcrumb">
		<a href="http://thekabultimes.gov.af/">Home</a> |
		
			<a href="http://thekabultimes.gov.af/index.php/newsnational/index.1.html">National</a> | 
		
		<strong>President Ghani chairs cabinet session</strong>
	</div>

                <div id="article_holder">
                  <h1 class="page_title">
                    President Ghani chairs cabinet session
                  </h1>
                  <div class="story_stamp">
                    
                      
                        By
                        <span class="story_author"><a href="http://thekabultimes.gov.af/index.php/author/admin/">
                        KT
                        </a></span>
                        
                      
                    
                     <span class="story_date">
                      9 hours 24 minutes ago
                      </span> 
                  </div>
                  
	<div class="font_size">
		Font size:
		<a href="javascript:tsz('article_body','14px')"> <img alt="Decrease font" border="0" src="http://thekabultimes.gov.af/themes/times/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','18px')"> <img alt="Enlarge font" border="0" src="http://thekabultimes.gov.af/themes/times/img/font_enlarge.gif" /></a>
	</div>

                  <div id="article_body">
                    
                      <div class="image" style="width:360px;">
                        
                            
                          
                        <img src="http://thekabultimes.gov.af/thumbnail.php?file=16105558_1196231457119761_8375350093283698750_n_654337275.jpg&amp;size=article_medium" alt="President Ghani chairs cabinet session" /> <span class="image_caption">
                        
                        </span> </div>
                    
                    
                    <p style="text-align: justify;">KABUL: Presided over by President Mohammad Ashraf Ghani, the cabinet session was held Wednesday at the Presidential palace, his office said in a statement.<br />
According to the statement, in the session, deputy of national security council suggested nomination of February 27 as ANDSF&rsquo;s National Day to the session to honor bravery of the Afghan National Defense and Security Forces in defending the country, which was approved by the session.<br />
Afterwards, minister of economy briefed the session related to decision of the council of ministers&rsquo; economy committee in connection with timber of Kunar.<br />
The cabinet ordered that forest-cutting and timber smuggling abroad should be prevented, tasking the ministry of agriculture, irrigation and livestock to prepare proper procedures in cooperation with ministries of economy and commerce and industries, local organs authority and environment protection authority for prevention of forest-cutting, timber smuggling and modality of using them for the country&rsquo;s wood industry and tasked also MoI and NDS to prepare and execute a regular plan for prevention of timber smuggling abroad.<br />
Afterwards, minister of public health shared draft of establishing Afghanistan medical council and its relevant business plan with the session, which was approved in principle by the cabinet and tasked MoPH to accurate and finalize the draft. In the session, minister of urban development Sayed Sadat Mansour Nadiri delivered restitution of usurped areas of Mohajereen towns of Gospand Dara of Bagrami district of Kabul, Shaikh Misri of Surkhrud district and Qasimabad desert of Behsoud district of Nangarhar province to the session.<br />
After overall discussion, the session tasked Afghanistan land authority in cooperation with MoI, Kabul garrison and Nangarhar governor to adopt measure for taking back the usurped areas in the respective towns in three weeks.<br />
Meanwhile, ministries of urban development and refugees affairs and returnees, Afghanistan land authority and capital authorities were also tasked to review modality of distribution of lands in the respective towns to needy individuals and reported its results to presidential office.<br />
Afterwards, deputy minister of finance and administrative for foreign affairs presented the session draft of amendment of paragraph (a) and (b) of article 5th of the Charter of SAARC Development Fund, which was approved by the cabinet. <strong>The Kabul Times <br />
</strong></p>
                  </div>
                  
                  <div id="box_social_bookmarks">
	<strong>Share on</strong>:
    <a href="http://www.facebook.com/sharer.php?u=http://thekabultimes.gov.af/index.php?news=12903" target="_blank"><img src="http://thekabultimes.gov.af/themes/times/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=http://thekabultimes.gov.af/index.php?news=12903&amp;title=President Ghani chairs cabinet session" target="_blank"><img src="http://thekabultimes.gov.af/themes/times/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://thekabultimes.gov.af/index.php?news=12903" target="_blank"><img src="http://thekabultimes.gov.af/themes/times/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=http://thekabultimes.gov.af/index.php?news=12903&amp;title=President Ghani chairs cabinet session" target="_blank"><img src="http://thekabultimes.gov.af/themes/times/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="http://twitter.com/home?status=http://thekabultimes.gov.af/index.php?news=12903&amp;title=President Ghani chairs cabinet session" target="_blank"><img src="http://thekabultimes.gov.af/themes/times/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                  
                    
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments">
                                
                                    <a href="http://thekabultimes.gov.af/index.php/feed/newsnational/12903-president-ghani-chairs-cabinet-session.rss"><img src="http://thekabultimes.gov.af/themes/times/img/icon_feed.gif" class="comment_feed" alt="Subscribe to comments feed" title="Subscribe to comments feed" /></a>
                                
								Comments <span>(0 posted)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										total:
										<span class="pagination_total">
											
										</span>
										| displaying:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments">Post your comment</h4>
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />
						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />
					
					<input type="hidden" name="COMMENT_article_id" value="12903" />
					<div id="post-reply" class="box">
						
							<div class="form_line">
								<label>Your name: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>Your e-mail address: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>Your website: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
						
						
							<div id="writing_reply" style="display:none">
								You're writing reply to: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">Cancel</a>
							</div>
						
						
							
							<div class="bbcodebox">
								<div class="form_line">
									<label>Add your comments:</label>
									<div class="formElement">
										<ul class="bbc_buttons">
											<li><a href="javascript:;" class="tag_bold"><img src="http://thekabultimes.gov.af/themes/times/img/bbc_bold.png" alt="Bold" title="Bold" /></a></li>
											<li><a href="javascript:;" class="tag_italic"><img src="http://thekabultimes.gov.af/themes/times/img/bbc_italic.png" alt="Italic" title="Italic" /></a></li>
											<li><a href="javascript:;" class="tag_underline"><img src="http://thekabultimes.gov.af/themes/times/img/bbc_underline.png" alt="Underline" title="Underline" /></a></li>
											<li><a href="javascript:;" class="tag_quote"><img src="http://thekabultimes.gov.af/themes/times/img/bbc_quote.png" alt="Quote" title="Quote" /></a></li>
											
										</ul>
										
										<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" rows="7" cols="40"> </textarea>
									</div>
								</div>
							</div>
							
						
						
							
							<h4 class="title_comments"><span>Please enter the code you see in the image:</span></h4>
							<div class="form_line">
								<label>Image: </label>
								<div class="formElement">
									<img class="captcha-image" src="http://thekabultimes.gov.af/index.php/imagecode.html?article_id=12903" alt="Captcha" />
								</div>
							</div>
							<div class="form_line">
								<label>Code: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text default_fields" type="text" maxlength="8" style="width:150px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" class="button" value="Submit" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://thekabultimes.gov.af/index.php/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://thekabultimes.gov.af/index.php/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://thekabultimes.gov.af/index.php/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://thekabultimes.gov.af/index.php/newsnational/12903-president-ghani-chairs-cabinet-session.html',
						article_id: 12903,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://thekabultimes.gov.af/index.php/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
								form.down('.captcha-image').src = 'http://thekabultimes.gov.af/index.php/imagecode.html?article_id=12903&amp;ts=' + +new Date;
								form.down('input[name="COMMENT_captcha"]').value = '';
							
							
							
								cancelReplyTo();
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
			function reply_to_comment(id, root, summary) {
				$('COMMENT_reply_to').value = id;
				$('COMMENT_root_comment').value = root;
				$('COMMENT_description').focus();
				$('writing_reply_to').update(summary);
				$('writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('COMMENT_reply_to').value = '';
				$('COMMENT_root_comment').value = '';
				$('writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	

                  
                </div>
              </div>
            
             <div id="footer">
              
  
  <div class="footer">
    
      <div class="subfooter">
      <img src="http://thekabultimes.gov.af/themes/times/img/footer_logo.png" /> 
      <!--NoCache box/subscribe.tpl-->
	
			<div id="box_newsletter">
				
				 
                <div id="newsletter_form_holder">
                    
                        <form id="newsletter_form" action="" method="post" onsubmit="updateNewsletter();return false;">
                            <input type="hidden" name="action" value="newsletter" />
                            <input type="hidden" name="cmd" value="subscriberAdd" />
                            <input class="text newsletter_input default_fields" type="text" name="PLUGIN_NEWSLETTER_email" onfocus="this.value=''" onblur="if(!this.value)this.value='Your Email'" value="Your Email" />
                            <input type="submit" class="button" name="submit" value="Subscribe" />
                        </form>
                        
                    
                </div>
				<script src="http://thekabultimes.gov.af/js/plugin_newsletter.js" type="text/javascript"> </script>
			</div>
		
<!--NoCache-->
        <ul>
         
          
            
              <li> <a href="index.php">
                
                Home
                </a> </li>
            
          
            
              <li> <a href="http://thekabultimes.gov.af/index.php/newsnational/index.1.html">
                
                National
                </a> </li>
            
          
            
              <li> <a href="http://thekabultimes.gov.af/index.php/newsworld/index.1.html">
                
                World
                </a> </li>
            
          
            
              <li> <a href="http://thekabultimes.gov.af/index.php/editorial/index.1.html">
                
                Editorial
                </a> </li>
            
          
            
              <li> <a href="#">
                
                Opinions
                </a> </li>
            
          
            
              <li> <a href="http://thekabultimes.gov.af/index.php/cartoon/index.1.html">
                
                Cartoon
                </a> </li>
            
          
            
              <li> <a href="http://thekabultimes.gov.af/index.php/e-paper/index.1.html">
                
                E-Paper
                </a> </li>
            
          
            
              <li> <a href="http://thekabultimes.gov.af/index.php/interviews/index.1.html">
                
                Interviews
                </a> </li>
            
          
            
              <li> <a href="http://thekabultimes.gov.af/index.php/gallery/index.1.html">
                
                Photo of the Day
                </a> </li>
            
          
        </ul>
        </div>
      
    <div class="static_footer   ">
    <div class="box_f">
    <ul>
    
    <li> <img src="http://thekabultimes.gov.af/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
      <a href="http://thekabultimes.gov.af/">
      Home
      </a>  </li>
      <li>
      <a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://thekabultimes.gov.af/');" href="#">
      Set as homepage
      </a>  </li>
      <li> <a href="javascript:bookmarksite('',document.URL);">
      Add to favorites
      </a></li>
     
        
       <li> <a href="http://thekabultimes.gov.af/index.php/feed/index.rss">Rss</a> / 
          <a href="http://thekabultimes.gov.af/index.php/feed/index.atom">Atom</a> </li>
         
         
       
       <li> <a href="http://thekabultimes.gov.af/index.php/feed/index.txt">
        Plain text
        </a></li>
         
         </ul>
         <ul>
         
       
       <li> <a href="http://thekabultimes.gov.af/index.php/archive">
        Archive
        </a></li>
         
      
         
         <li><a href="http://thekabultimes.gov.af/index.php/feed/index.atom" class="rss">RSS</a></li>
         <li><a href="https://www.facebook.com/thekabultimes" class="facebook">Facebook</a></li>
          <li><a href="https://plus.google.com/102272806114161369099/posts" class="twitter">Google+</a></li>
           
         </ul>
         </div>
         
         <div class="box_f">
         <h3>Contact Us:</h3>
         
         <p>
         
                     
                        
                    
                        
                    
                        
                                <p>Contact us:</p>
<p>The Kabul times daily,</p>
<p>2nd Macroryan,</p>
<p>Printing press builidng,</p>
<p>Second floor.</p>
<p>Tel: (+93)202201675</p>
                          
                    
                        
                    
                        
                    
             
        </p>


         </div>
         
          <div class="box_f">
         <h3>About Us:</h3>
          <p>
         
                     
                        
                    
                        
                                <p><span new="" times="" style="font-size:9.0pt;font-family:">The Kabul Times was established</span></p>
<p><span new="" times="" style="font-size:9.0pt;font-family:"> during Kingdom of Mohammad </span></p>
<p><span new="" times="" style="font-size:9.0pt;font-family:">Zahir</span><span new="" times="" style="font-size:9.0pt;font-family:"> in line with the instruction</span></p>
<p><span new="" times="" style="font-size:9.0pt;font-family:"> of Prime </span><span new="" times="" style="font-size:9.0pt;font-family:">Minister </span></p>
<p><span new="" times="" style="font-size:9.0pt;font-family:">Sardar Mohammad Daud on</span></p>
<p><span new="" times="" style="font-size:9.0pt;font-family:"> February 27, 1962 with Sabahudin</span></p>
<p><span new="" times="" style="font-size:9.0pt;font-family:"> Kuskkaki as its editor-in-chief. </span></p>
<p><strong><span new="" times="" style="font-size:9.0pt;font-family:"><a href="http://thekabultimes.gov.af/index.php/aboutusmore.html"><strong>Read More...</strong></a></span></strong><span new="" times="" style="font-size:9.0pt;font-family:"><br />
</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                          
                    
                        
                    
                        
                    
                        
                    
             
        </p>
         </div>
         
          <div class="box_f">
         <h3>Partners:</h3>
          <p>
         
                     
                        
                    
                        
                    
                        
                    
                        
                                <p>sample text for partner</p>
                          
                    
                        
                    
             
        </p>
         </div>
         
         
    </div>
    <div class="copy"> <span>&copy; copyright 2014.Allright reserved for <a href="http://www.thekabultimes.gov.af">thekabultimes</a></span> | <span class="mb"> Powered&Design By </span><span class="mb"> - <b><a href="http://www.poyasazan.asia">Poya Sazan</a></b> </span> </div>
  </div>
  
            </div>
     
    </div>

</body>
</html>